PHPbb 3.1

Nieuws vanuit de ontwikkelaar van PHPBB. Zij hebben besloten dat PHPbb 3.1 alleen gaat werken op servers met PHP 5.3 of hoger.
Aangezien de meeste webservers inmiddels 5.3 of hoger ondersteunen zal dit alleen voor klanten van hostingbedrijven die hun servers niet up to date hebben een probleem zijn.

This entry was posted in Katten gorie. Bookmark the permalink.